М. ПРИШВИН.
ЗОЛОТОЙ ЛУГ.
Библиотека Войкина Ю. В. http://ladoved.narod.ru
СОДЕРЖАНИЕ
ЛИСИЧКИН ХЛЕБ
ЛЕСНОЙ ДОКТОР
ЕЖ
ЗОЛОТОЙ ЛУГ
ЛИСИЧКИН ХЛЕБ
Однажды я проходил по лесу целый день и под вечер вернулся домой с богатой добычей. Снял я с плеч тяжелую сумку и стал свое добро выкладывать на стол.
- Это что за птица? - спросила Зиночка.
- Терентий,- ответил я.
И рассказал ей про тетерева, как он живет в лесу, как бормочет весной, как березовые почки клюет, ягодки осенью в болотах собирает, зимой греется от ветра под снегом. Рассказал ей тоже про рябчика, показал ей, что серенький с хохолком, и посвистел в дудочку по-рябчиному и ей дал посвистеть. Еще я высыпал на стол много белых грибов, и красных, и черных. Еще у меня была в кармане кровавая ягодка костяника, и голубая черника, и красная брусника. Еще я принес с собой ароматный комочек сосновой
смолы, дал понюхать девочке и сказал, что этой смолкой деревья лечатся.
- Кто же их там лечит?-спросила Зиночка - Сами лечатся,- ответил я.- Придет, бывает,
охотник, захочется ему отдохнуть, он и воткнет топор в дерево и на топор сумку повесит, а сам ляжет под деревом. Поспит, отдохнет. Вынет из дерева топор,
сумку наденет, уйдет. А из ранки от топора из дере ва побежит эта ароматная смолка и ранку эту затянет.
Тоже нарочно для Зиночки принес я разных чудесных трав по листику, по корешку, по цветочку: кукушкины слезки, валерьянка, Петров крест, заячья капуста. И как раз под заячьей капустой лежал у меня кусок черного хлеба: со мной это постоянно бывает, что, когда не возьму хлеба в лес,- голодно, а
возьму - забуду съесть и назад принесу. А Зиночка, когда увидала у меня под заячьей капустой черный хлеб, так и обомлела:
- Откуда же это в лесу взялся хлеб?
- Что же тут удивительного? Ведь есть же там
капуста…
- Заячья…
- А хлеб лисичкин. Отведай.
Осторожно попробовала и начала есть.
- Хороший лисичкин хлеб.
И съела весь мой черный хлеб дочиста. Так и пошло у нас: Зиночка, копуля такая, часто и белый-то хлеб не берет, а как я из леса лисичкин хлеб принесу, съест всегда его весь и похвалит:
- Лисичкин хлеб куда лучше нашего!
ЛЕСНОЙ ДОКТОР
М ы бродили весной в лесу и наблюдали жизнь дупляных птиц: дятлов, сов. Вдруг в той стороне, где у нас раньше было намечено интересное дерево, мы услышали звук пилы. То была, как нам говорили, заготовка дров из сухостойного леса для стеклянного завода. Мы побоялись за наше дерево, поспешили на звук пилы, но было уже поздно: наша осина лежала, и вокруг ее пня было множество пустых еловых шишек. Это все дятел отшелушил за долгую зиму, собирал, носил на эту осинку, закладывал между двумя суками своей мастерской и долбил. Около пня, на срезанной нашей осине, два паренька отдыхали. Эти два паренька только и занимались тем, что пилили лес.
- Эх вы, проказники!-сказали мы и указали им на срезанную осину.- Вам велено резать сухостойные деревья, а вы что сделали?
- Дятел дырки наделал,- ответили ребята.-
Мы поглядели и, конечно, спилили. Все равно про
падет.
Стали все вместе осматривать дерево. Оно было совсем свежее, и только на небольшом пространстве, не более метра в длину, внутри ствола прошел червяк. Дятел, очевидно, выслушал осину, как доктор: выстукал ее своим клювом, понял пустоту, оставляемую червем, и приступил к операции извлечения червя. И второй раз, и третий, и четвертый… Нетолстый ствол осины походил на свирель с клапанами. Семь дырок сделал «хирург» и только на восьмой захватил червяка, вытащил и спас осину.
Мы вырезали этот кусок, как замечательный экспонат для музея.
- Видите,- сказали мы ребятам,- дятел - это
лесной доктор, он спас осину, и она бы жила и жила,
а вы ее срезали.
Пареньки подивились.
ЕЖ
 Раз я шел по берегу нашего ручья и под кустом заметил ежа; он тоже заметил меня, свернулся и затукал: тук-тук-тук. Очень похоже было, как если бы вдали шел автомобиль. Я прикоснулся к нему кончиком сапога; он страшно фыркнул и поддал своими иголками в сапог.
- А, ты так со мной!-сказал я. И кончиком сапога спихнул его в ручей. Мгновенно еж развернулся в воде и поплыл к берегу, как маленькая свинья, только вместо щетины на спине были иголки. Я взял палочку, скатил ею ежа в свою шляпу и понес домой.
Мышей у меня было много, я слышал-ежик их ловит, и решил: пусть он живет у меня и ловит мышей.
Так, положил я этот колючий комок посреди пола и сел писать, а сам уголком глаза все смотрю на ежа.

Недолго он лежал неподвижно: как только я затих у стола, ежик развернулся, огляделся, туда попробовал идти, сюда и выбрал себе, наконец, место под кроватью и там совершенно затих.
Когда стемнело, я зажег лампу и - здравствуйте! Ежик выбежал из-под кровати. Он, конечно, подумал на лампу, что это луна взошла в лесу: при луне ежи любят бегать по лесным полянкам. И так он пустился бегать по комнате, представляя, что это лесная полянка. Я взял трубку, закурил и пустил возле луны облачко. Стало совсем, как в лесу: и луна, и облака, а ноги мои были как стволы деревьев и, наверное, очень нравились ежу, он так и шнырял между ними, понюхивая и почесывая иголками задник у моих сапог.
Прочитав газету, я уронил ее на пол, перешел в кровать и уснул.
Сплю я всегда очень чутко. Слышу - какой-то шелест у меня в комнате, чиркнул спичкой, зажег свечу и только заметил, как еж мелькнул под кровать. А газета лежала уже не возле стола, а посредине комнаты. Так я и оставил гореть свечу и сам не сплю,
раздумывая: «Зачем это ежику газета понадобилась?» Скоро мой жилец выбежал из-под кровати и прямо к газете, завертелся возле нее, шумел, шумел и наконец ухитрился: надел себе как-то на колючки уголок газеты и потащил ее, огромную, в угол.
Тут я и понял его: газета ему была как в лесу сухая листва, он тащил ее себе для гнезда, и оказалось, правда, в скором времени еж весь обернулся газетой и сделал себе из нее настоящее гнездо. Кончив это важное дело, он вышел из своего жилища и остановился против кровати, разглядывая свечу - луну.
Я подпустил облака и спрашиваю:
- Что тебе еще надо?
Ежик не испугался.
- Пить хочешь?
Я встал. Ежик не бежит.
Взял я тарелку, поставил на пол, принес ведро с водой, и то налью воды на тарелку, то опять вылью в ведро, и так шумлю, будто это ручеек подплескивает.
- Ну, иди, иди,- говорю,- видишь, я для тебя
и луну устроил, и облака пустил, и вот тебе вода.
Смотрю: будто двинулся вперед. Я тоже немного подвинул к нему свое озеро. Он двинется - и я двину, да так и сошлись.
- Пей,- говорю окончательно.
Он и залакал.
А я так легонько по колючкам рукой провел, будто погладил, и все приговариваю:
- Хороший ты малый, хороший!
Напился еж, я говорю:
- Давай спать.
Лег и задул свечу.
Вот не знаю, сколько я спал, слышу: опять у меня в комнате работа. Зажигаю свечу - и что же вы подумаете? Ежик бежит по комнате, и на колючках у него яблоко. Прибежал в гнездо, сложил его там и за другим бежит в уголок, а в углу стоял мешок с яблоками и завалился. Вот еж подбежал, свернулся около яблок, дернулся и опять бежит, на колючках другое яблоко тащит в гнездо.
Так вот и устроился у меня ежик. А сейчас я, как чай пить, непременно его к себе на стол и то молока ему налью на блюдечко - выпьет, то булочки дам - съест.
ЗОЛОТОЙ ЛУГ
у нас братом, когда созревают одуванчики, была с ними постоянная забава. Бывало, идем куда-нибудь на свои промысел - он впереди, я в пяту.
«Сережа!»-позову я его деловито. Он оглянется, а я фукну ему одуванчиком прямо в лицо. За это он начинает меня подкарауливать и тоже, как зазеваешься, фукнет. И так мы эти неинтересные цветы срывали только для забавы. Но раз мне удалось сделать открытие.
Мы жили в деревне, перед окном у нас был луг, весь золотой от множества цветущих одуванчиков. Это было очень красиво. Все говорили: «Очень красиво! Луг золотой». Однажды я рано встал удить рыбу и заметил, что луг был не золотой, а зеленый. Когда же я возвращался около полудня домой, луг был опять весь золотой. Я стал наблюдать. К вечеру луг опять позеленел. Тогда я пошел, отыскал одуванчик, и оказалось, что он сжал свои лепестки, как все равно
если бы у нас пальцы со стороны ладони были желтые и, сжав в кулак, мы закрыли бы желтое. Утром, когда солнце взошло, я видел, как одуванчики раскрывают свои ладони и от этого луг становится опять золотым.
С тех пор одуванчик стал для нас одним из самых интересных цветов, потому что спать одуванчики ложились вместе с нами, детьми, и вместе с нами вставали.

OCR Войкин Ю. В. 2007г.http://ladoved.narod.ru


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)